Nelze se připojit ke schůzce na Macu – přestane reagovat při probíhající schůzce
Nelze se připojit ke schůzce na počítači Mac – přestane reagovat na probíhající schůzce.
Nemůžu se dostat přes stránku Probíhající schůzka při zahájení schůzky na Macu.
"Pro připojení ke schůzkám je vyžadován doplněk Cisco Webex" při připojení ke schůzce z Mac OS 10.10 nebo novějšího.
Po kliknutí na tlačítko "Instalovat" na výzvu "Je vyžadován doplněk Cisco Webex", se nic nestane.
Příčina:
Nejnovější verze Safari používají správce plug-inů k povolení a zakázání plug-inů na globálním základě nebo pro jednotlivé weby.
Řešení:
Chcete-li tento problém vyřešit, důvěřujte obecnému kontejneru modulu plug-in Webex64.
Důvěryhodnost modulu plug-in Webex pro Safari:
- Zvolte Safari > Předvolby > webové stránky.
- Na levém panelu v části Plug-insvyberte možnost Webex64General Plug-in Container.
- Pro všechny weby uvedené vpravo vyberte Zapnuto.
- Vedle možnosti "Při návštěvě jiných webových stránek" vyberte Zapnuto:
- Ukončete a restartujte Safari.
- Zkuste se ke schůzce připojit nebo ji zahájit znovu.
- Ověřte, zda web služby Webex, ke kterému se připojujete, podporuje verzi systému Mac OS, kterou používáte.
- Ukončete všechny otevřené webové prohlížeče a odinstalujte software pro schůzky Webex z počítače Maca poté se zkuste znovu zahájit nebo se připojit ke schůzce.
- Pokud se vám stále nedaří připojit ke schůzce, vytvořte si na Macu nový uživatelský profil a zkuste zahájit schůzku nebo se k ní připojit pomocí nového uživatelského profilu.
Uživatelé prohlížečů Firefox a Chrome naleznete zde:
Byl tento článek užitečný?